Skip to main content
Pure1 Support Portal

Download: vRealize Orchestrator Workflows and Packages

Requirements:

  • vRealize Orchestrator 6.0 or higher
  • Purity 4.x or higher (RestAPI 1.4)
  • FlashArray 400 series
  • FlashArray //M series
  • FlashArray //X series

Experimental - NO OFFICIAL SUPPORT

Best effort support by Cody Hosterman 

Download:

Available here